La recherche a retourné 6 résultats

Aller sur la recherche avancée

par Badguizmo
02 Janvier 2016, 14:23
Forum : Protocole radio
Sujet : En cas de problème d'émission et réception radio Node/Master
Réponses : 7
Vues : 4314

Re: En cas de problème d'émission et réception radio Node/Master

Bonjour. Merci pour la réponse mais du coup je reformule. Lors de l’installation, on paramètre tout depuis la console. La dernière commande écrite est donc : « sudo ./src/ydlemaster -c ydle.conf » Donc questions : Une fois qu’on l’a lancé puis qu’on a quitté le terminal, comment on peut voir les log...
par Badguizmo
02 Janvier 2016, 00:56
Forum : Protocole radio
Sujet : En cas de problème d'émission et réception radio Node/Master
Réponses : 7
Vues : 4314

Re: En cas de problème d'émission et réception radio Node/Master

Bonsoir à tous et bonne année. J'ai surement une question idiote mais étant débutant linux il faut que je la pose : Regarder ensuite si vous voyez un signal dans la console du Master c'est que la transmission passe. Où est cachée la console du master / comment on la lance ? Parce que là je sèche oO
par Badguizmo
29 Décembre 2015, 21:16
Forum : Installation
Sujet : Probleme "aclocal-1.11" à l'installation du master
Réponses : 5
Vues : 8815

Re: Probleme "aclocal-1.11" à l'installation du master

Ca marche ^^

Je débute dans le monde de linux (même si j'ai des bases en "codage" (oulà comme je me la pète)) donc j'avoue que pour l'instant je fais du "copier/coller" de la procédure d'install.
par Badguizmo
29 Décembre 2015, 11:42
Forum : Installation
Sujet : Probleme "aclocal-1.11" à l'installation du master
Réponses : 5
Vues : 8815

Re: Probleme "aclocal-1.11" à l'installation du master

Bonjour. Merci de la réponse rapide. Effectivement je n'avais pas essayé ce regarder ce fichier :? Après quelques essais infructueux, j'ai supprimé la référence de la version pour "aclocal" et pour "automake" (j'ai eu l'erreur juste après). Et voila ça a compilé :D :D Plus qu'à b...
par Badguizmo
29 Décembre 2015, 09:06
Forum : Installation
Sujet : Probleme "aclocal-1.11" à l'installation du master
Réponses : 5
Vues : 8815

Probleme "aclocal-1.11" à l'installation du master

Bonjour. Je me lance dans le Raspberry pi et je suis donc en train d'installer tout ça. Lors de l'installation du master, au moment de faire le "make" il me sort une erreur : Erreur_Master_01.PNG 'aclocal-1.11' is missing on your system Par contre je suis apparemment en version 1.14.1 Erre...

Aller sur la recherche avancée

cron